·
The incident is resolved
Resolved
Monitoring
Successfully deployed a fix. We are monitoring the change.
Identified
We have identified the issue and are deploying a fix
Investigating
We are investigating an issue